Fórum - Téma


START


Fórum Omega B START

Informace o modelu: Opel Omega B


1  2

2011-07-14 08:15:18

Už toho mám fakt dost.

Měl jsem v Omeze vyndanej motor Předtím prostě startování za tepla jako šlo. Chvilinku to točilo,ale chytlo to krásně.

Od tý doby co ho vynadli, tak já prostě za tepla nenastartuju!! Ani náhodou. Motor točí 10-15 vteřin, ale prostě nenastartuje. Musím ho nechat zchladit tak 3 hodiny a pak se po pár vteřinách chytne. Já to auto nakopu....tak co tam je?

2011-07-14 20:33:37

takže bud je KO čerpadlo nebo čidlo teploty. Proč se ten motor vyndaval a co se sním dělalo??

2011-07-15 08:11:23

Vyndaval se proto, protože se musel nandat silentblok motoru a utáhnout šrouby.

2011-07-15 08:12:35

A je to teda tohle?

http://autokelly.cz/#PATH...T=1|SHT=1|SD=0|ST=0|LNG=0|

Nový čerpadlo stojí 90 tisíc na to prdím!

2011-07-15 13:57:52

Tak to zatím odpoj a budeš mít klid. Myslít to čidlo. Nebo seřídit čerpadlo.Mně to taky nechtělo za tepla startovat.Pak se seřídilo vstř.čerpadlo a zas to chytá.

2011-07-16 07:27:29

No seřídil bych to, ale nemám nikoho v Praze s diagnostikou a to čidlo je kde? Dostanu se k němu?

2011-07-16 09:26:28

Vlastík ale když před vyndáním motoru startovalo perfektně s čerpadlem nic nedělali proč po vrácení motoru chytá blbě?? To asi nebude seřízením.

2011-07-16 14:01:40

Taky nevím.Ale to může být čímkoliv.Mohli zapomenout třeba nějaký podltak,nebo něco nezapojit.To chce pořádně to prolézt a hledat.

2011-07-16 15:36:26

Před vyndáním motoru taky startovalo blbě, ale třeba předtím to točilo za tepla 3-4 vteřiny, kdežto teď to točí třeba 10-15 vteřin a nechytne. Tak to opět nažhavím a napodruhý to chytne tak po 7 vteřinách

2011-07-16 15:37:52

a měl bych to čidlo mít mezi 3 a 4 válcem. a jak byl vyndanej, tak je to celý nějaký posunutý, protože mezi 3 a 4 nic není a i ta nádoba na olejový filtr je tak o 20 cm blíž k masce než k palubce, tak se v tom teď nevyznám takže jedeme třeba nakoupit a kvůli tomu musíme nakupovat 4 hodiny než se motor trošku ochladí a pak to nastartuje POMOZTE

2011-07-16 19:18:29

Jo a je pod 4 válcem směrem od chladiče. Je to pod sáním.Já to taky měl jednou odpojené.

2011-07-17 14:59:39

no něco tam vidím, ale prostě se k tomu nedostanu. Jak je to celý posunutý, tak mi tam vadí ta nádobka na olej.filtr a ruku tam neprostrčím

2011-07-17 16:34:53

No já tam rukau taky nedám.Já to dělat s dvouma dlouhýma šroubovákama.Jedním jsem odmáčkl tu pojistku(ten drátek) co to drží.A tím druhým jsem to odstrčil a bylo to. Jen jsem myslel,že u toho porodím,ale povedlo se. Chce to trpělivost,což já rozhodně nemám

Jo a operoval jsem to horem,dírama mezi sáním,nebo jak to říct. Tam jek je ta šipka.Na to přijdeš

2011-07-17 17:03:04

Tak jsem se tam dostal. Asi po 10 minutách se mi to povedlo už to startuje krásně. I za studena bez bílýho kouře z vejfuku. Ale zatím jsem to zkusil jenom jednou. Vyhřál jsem motor na co nejvíc stupňů a chytlo to hned během vteřiny. Tak snad to půjde i při příštím startování. To čidlo bylo hrozně zoxidovaný - hrůůůza. Zapojovat ho tam radši už nikdy nebudu Díky

2011-07-17 17:35:34

stoupne ti spotřeba a tak myslím že budeš

2011-07-17 17:46:23

to jako kvůli blbýmu ČIDLU TEPLOTY stoupne spotřeba???? To slyším poprvý a o kolik litrů?

2011-07-17 18:23:07

A jak asi řj zjistí zda je ohřátej motor či není??? takže když je čidlo odpojený tak si jednotka myslí co ??? motor je studený a celou dobu dávkuje palivo jako pro studený motor. čidlo teploty zase není tak blbý. Druhé které ti ukazuje stav teploty vody je také dobré nebo by jsi chtěl jezdit bez teploměru aby jsi to uvařil a nevěděl o tom??

2011-07-17 20:00:29

tak já tomu nerozumím tak dík

2011-07-17 20:50:14

2011-07-17 21:42:56

Takze ale jestli se motor bude chovat jak za studena,takze tim padem nemuzu vytacet motor,nebo to je jedno?


Odpovědět

1  2