Fórum - Téma


Rádo automaticky nechytá stanice...


Fórum Technický koutek Rádo automaticky nechytá stanice...




2009-11-16 19:32:35

Mám Philips 700 origo Opel a neměl jsem na střeše přišroubovanou antenu. Dneska jsem koupil novej prut a když zapnu rádio tak druhé radio (ten samej typ v druhým autě) automaticky naladí všechny dostupné stanice a uloží se mi.

Tady to vyhledává a nic nenajde. Když stanici naladím manuálně tak normálně pěkně čistě hraje. Při každém vypnutí a zapnutí klíčku rádio znovu vyhledává avšak uložené stanice a jsou uložené.

Co s tím??

2009-11-20 18:32:34

Nikoho nic nenapadá? Už mě to totiž pěkně štve..

 p.s.
Pavel
2009-11-20 19:21:21

nemáš náhodou zaplý tlačítka AF-ON a TA-ON?

2009-11-20 19:57:44

Mrknu na to a uvidíme..

2009-11-26 22:13:12

Tak všechno mám zapnuté jako na druhém Oplu a stejně to blbne. Myslím si že chyba bude ve slabém signálu z antény, proto pořád vyhledává... Nevíte někdo co s tím??

 p.s.
Pavel
2009-11-26 23:04:12

skus to povypínat hlavně to TA- MAM POCIT ŽE JE TO DOPRAVNÍ VYSÍLÁNÍ-proto to furt hleda nebot to maj jen naky stanice a vysílaj to jen v určitou dobu jinak to vidim na novou anténu i s kabelem ale před tim bych jí odpojil strčil bych do rádia kus drátu a skusil jestli problém zmizí je to anténa pokud ne je to v nastavení

2009-11-26 23:19:50

S tím TA už jsem to zkoušel a nemá to vůbec vliv... Pořád to hledá. Ale jak jsem popsal výše, po připojení novýho prutu se signál zlepšil ale není to 100%.

 p.s.
Pavel
2009-11-26 23:25:43

vyměnit prut mnohdy nestačí chce to komplet ještě mi napada ta anténa má zesilovač?pokud ano může bejt chyba v něm nebo v napájení zesilovače proto bych skusil odpojit a napojit obyčejnej kus drátu třeba licny přímo do rádia

 p.s.
Pavel
2009-11-26 23:44:58

ještě bych mrk na veškerá nastavení v tom voze kde to funguje a porovnal se svým rádiem popřípadě je skusil mezi sebou prohodit aby se vidělo co to dělá

2009-11-28 17:11:13

Tak jsem tam zkusil nasadit radio z druhého auto a to ladilo stanice normálně. Tak co teď??

 p.s.
Pavel
2009-11-28 19:32:28

tak to anténou nebude co píše display když to vyhledává? nepíše to SAFE? napadá mi že když sem měl na svý VB aktivovanej kod radia tak se mi po zapnutí stávalo neco podobnýho po jeho deaktivaci se to neoběvuje

2009-11-28 19:48:57

Na displayi se ukazuje průběh hledajících se stanic. I když jsem radio vytáhnul a zase připojit tak se tam SAFE neobjevilo (na tom druhým co funguje perfektně se to po odpojení ukazuje).

Když jsem tam nasadil to druhý rádio (který funguje) tak jsem nacvakal CODE a hned to začalo vyhledávat a stanice se hned automaticky uložily. Když vyhodím a nasadím to rádio co nefunguje tak to CODE nechce a SAFE to nepíše.

 p.s.
Pavel
2009-11-28 20:12:01

to fungující má aktivovanej kod to tvý ne jestli ho znáš skus ho aktivovat co to udělá při zapnutí?co tlačítko TP to je to dopravní vysílání nechat vyplý a vypnout tlačítko AS to je automatické ladění předvoleb pak už jedině že je nakoplý ale to se mi nezdá bude to někde v tom nastavení

2009-11-28 20:25:08

Není někde návod abych si ho mohl stáhnout?? Protože nevím jestli s tím TP zacházím správně. Nevím jestli to má být v závorce nebo nez závorky. Když ho nasadím a zapnu tak hned začne vyhledávat a nic nenajde. Je to stejný při každým startu. Když dám třeba předvolbu 3 tak to krásně čistě hraje a nešumí i RDS jde jak má. Když ale tlačítkem na volantu přepnu další předvolenou stanici tak se RDS zase vypne a musím ho znovu zapnout. Celkem mě to mrzí že to tak blbne protože jinak hraje opravdu skvěle.

 p.s.
Pavel
2009-11-28 20:40:46

http://mojevectra.cz/ke-stazeni skus to tady

2009-11-28 21:19:17

Tak to nevím teda. Když jsem si pročítal návod na radio SONY v angličtině tak jsem tomu tak nějak porozuměl ale toto mi připadne moc složitý..

 p.s.
Pavel
2009-11-29 12:42:49

K tomu RDS ku skus tu stanici uložit i se zapnutym RDS kem a k tomu TP- Vypnutí TP:

Opětovným stisknutím tlačítka TP. „[ ]“ na

displeji zmizí.

Během vysílání dopravního hlášení

stiskněte tlačítko TP dvakrát, abyste TP

vypnuli.

“TP zap“ nebo „TP vyp“ není při

obsazování numerických tlačítek zanášeno

do paměti společně se stanicemi.


Odpovědět