Fórum - Téma


pomooooooc.nestartuji


Fórum Omega B pomooooooc.nestartuji

Informace o modelu: Opel Omega B



2010-02-27 08:09:24

za studena nenastartuju.za tepla jo čerpadlo v nadrži dobre.nažhaveno je taky.2,5 td r.v.99.včera to mělo snahu naskočit ale naskočilo až napodruhe.večer jsem měnil 2 přepadove hadičky,čerpadlo v nadrži.startovalo to a nenaskočilo(snahu to mělo).Roztlačenim z kopce to chytlo na popate asi.když byl pak motor teply tak chytnul hned.dnes rano startuju a starter toči jak o život ale motor nenaskoči(ani snahu neměl)diky všem za nějakou radu

2010-02-27 09:22:28

Koukni se zda ti při studeném startování jde z výfuku černej dým a nespálená nafta skrátka smrad,pokavad ti toto dělá tak bych řek že ti to nežhavý,špatný relé od žhavení.

2010-02-27 09:40:40

rele jsem kontroloval večer.jdou všechny.kolega mě rano roztlačil a chytlo to.žhaveni je dobre.teď jsem zjistil že z prvni hadičky čerpadla co vede do prvni trysky střika nafta pěkně jak nějaka fontanka.vyměnil jsem přepady.čekam až motor zchladne a skusim to nakopnout.po vyměně hadičky mi to chytlo hned na drc ale to byl motor teply.mohlo to byt tim že jo??????

2010-02-27 09:41:22

jo a večer jak se to startoval tak hodinu tak šla z vyfuku spalena nafta

2010-02-27 10:16:34

Mohlo,šel ti tam vzduch ale chce to skontrolovat všechny přepady.

2010-03-01 18:36:09

přepady vyměněny,čerpadlo v nadrži taky,svičky jdou,relatka taky jdou.už nevim co dal.

2010-03-01 19:06:41

maš tam naftu??

2010-03-01 19:11:07

jo

2010-03-01 19:17:45

Tak píšeš žhavení ok svíčky ok přepady ok už mě napadá jediná věc změřit tlaky,nebo ještě překontrolovat veškerý hadičky jak od nafty tak od podtlaků,ale tomu moc nevřím to by špatně startovalo i teplý a ne jenom studený.

2010-03-01 19:28:47

tlaky bych vyloučil.auto šlape jak hodinky a při roztlačeni to chytne okamžitě.dnes jsem kontroloval hadice a všechny jsou o.k. nikde znamka nafty.

2010-03-02 18:06:18

A to ti přestalo startovat náhle nebo se to zhoršovalo?Pokut se ti to horšilo postupně hledal bych chybu v čerpadle,udělalo ti to náhle odvzdušnil bych naftové vedeni u filtru a vyměnil filtr a podíval se do nádrže zda tam není bordel.

2010-03-02 18:11:44

předevčirem jsem měl všechny žhaviče dobre.dnes jsem to zase kontroloval a 3 byli špatne.tak jsem je vyměnil a uvidim zitra rano jestli se problem vyřešil.taky jsem dnes umyl auto a prdělo mi to z vyfuku.taky mi to chcipalo a fčil mi sviti porucha motoru

2010-03-11 22:05:52

Ahoj, ja mel ten samy problem (omega 2,5 TD). Ze dne na den jsem nemohl nastartovat se studenym motorem. Nazhavil jsem, ale nic se nedelo. Tak jsem to roztlacil, na 3-ku to blaflo a dojel za kamosem do servisu. Zjistili jsme, ze zhavi jen jedna svicka! Nikdy bych ale neveril, ze to kvuli svickam prestane startovat ze dne na den...

2010-03-13 10:43:42

Jo já měl to samé! Jeden den to chytlo a další den nic.Na roztlačení to šlo hned.Taky mi řekli v servisu,že mám dva žhaviče v háji.Je to divný,že když nejdou všechny,tak to nechce chytit.Dali se nové(žádné starline ) a zatím OK.

2010-03-15 14:09:34

Mě zase praskala ta plechová traktorová pojiska u baterky, takže žhavení šlo do háje celý.... měděnej kabel (silnej) závadu vyřešil


Odpovědět