Fórum - Téma


opel omega b 2,0 nestartuje pomoc


Fórum Omega B opel omega b 2,0 nestartuje pomoc

Informace o modelu: Opel Omega B



2011-10-11 08:53:39

zdarec, mám problém moje omega nechce nastartovat na druhý start, po prvním startu a ujetí několika kilometrů a vypnutí motoru již nenastartuje až zhruba po několika hodinách. vyměnil jsem palivový filtr, nové kabely na svíčky a svíčky. po zkoušení jsem zjistil že nejde proud do rozdělovače a dál ke svíčkám, benzín jde do kažkého válce, všechny svíčky jsou mokré. prosím o radu

2011-10-11 11:51:53

Čidlo.Vem to na diagnostiku a hledej čidlo.Může to být od kliky nebo od teploty.Stejný problém tu řešilo X-lidí.Pokud studený natočí a teplý ne ,tak to není startér ani pumpa ani kabely nebo svíčky.Ty čidla nedají prostě Ř.J. info ta to nepustí a nejde startovat.Já tak jezdil cca měsíc než to kleklo.Jednou jo podruhé ne a bylo to čidlo kliky. oprava cca 2500,-.Je jich tam víc tak hledat které.

2011-10-11 12:53:00

S nejvetsi pravdepodobnosti to je cidlo kliky, jediny cidlo bez kteryho nejde jet

2011-10-11 13:51:24

Pěkně potrápí.Ono někdy dá impuls někdy ne.Sranda že neodejde natvrdo ale zhoršuje se to

2011-10-11 15:35:21

je možné že teď už to nenaskočí ani za studena?

2011-10-11 15:49:19

jasně ,ale není to pravidlo.Každý popisuje trochu jinou závadu a nakonec z toho vyšlo vždy to čidlo

2011-10-11 17:11:58

bez čidla kliky se jet dá, když je jedno čidlo za dvou v naprostém pořádku, a jedno odejde, tak motor jede, ale špatně startuje a nedrží volnoběh, špatně jde do otáček, a když se do otáček dostane, tak to jede dobře, když jsem svoje auto koupil, tak čidlo na vačce bylo OK a čidlo na klice v prdeli, i po odpojení čidla na klice to jelo, ted se mi podělalo čidlo na váčce a když odpojím čidlo na váčce tak motor blbne ale jede...a nejhorší je na tom to že diagnostika mlčí...čidlo udává hovadiny...

2011-10-11 17:26:25

to nevím mě na diagnostice řekli že pokud to čídlo blbne.Jako že jednou dá jednou nedá impuls tak když dá nastartuješ.Když nedá nenastartuješ,ŘJ prostě nepustí motor protože si myslí že je tam chyba.Mě to dělalo že to chytlo třeba až po 10 startech když to hodilo impuls.Prostě pokud nejde nenastartuješ ani prdProto tam ty čidla jsou.Kontroljí pozici motoru.Takto mě to bylo řečeno

2011-10-11 18:29:00

Já mám v praxi odzkoušeno to co jsem výše napsal...

2011-10-11 18:50:20

To já taky.Jak to nedá impuls tak odtahovka.Počítač to nepustí.....

2011-10-11 18:52:47

abychom si rozuměli, tak píšu názor k motoru 2.0 16V...jak je to u šestihrnku nevím, takže pokud diskutuješ o svém motoru, pravdu budeš mít, je to možné

2011-10-12 14:14:50

Na diagnostiku s tím, nebo vyblikat kody.

2011-10-12 17:41:48

Stejně myslím že to čidlo pokud se pokazí neměl by jsi nastartovat.Má to snímat polohu kliky vůči vačkám??? takže pokud by to šlo nastartovat i s vadným čidlem a něco se stalo v motoru tak ho rozšrotuješ.To tam to čidlo nemusí býtMoje zkušenost je nedá impuls nejede.Sice točí startér ale nejde proud.Třeba se chytí diskuze nějaký mechoš a vyřkne verdikt

2011-10-12 20:05:30

mám motor 2.0 16V X20XEV, zapalování simtec 56.5, beru v potaz, že mám obě čidla otáček v pořádku!! nastartuju auto...odpojím čidlo kliky, motor zdechne, vypnu a zapnu spínačku, začnu startovat, po chvíli motor stěží nastartuje s odpojeným čidlem! motor jede nepravidelně a v nouzovém řežimu, ale jede...zapojím čidlo kliky, odpojím čidlo na váčce a motor zdechne, opět jdu do auta, vypnu a zapnu spínačku, začnu startovat a po chvíli opět motor stěží nastartuje i s odpojeným čidlem na váčce a bere impuls s čidla kliky, takže podle mě se ty čidla navzájem doplňujou, takže když se jedno podělá tak jde nouzově odjet, klidně můj příspěvek podložím videonahrávkou!!

2011-10-12 20:17:35

RADOHANO--> má to snímat polohu kliky vůči váčkám? co to je za blbost, ty máš na motoru snad přoměnné časování váčkových hřídelí? pokud vím tak váčky s klikou spojuje rozvodový řemen ne? tak je tam určitý poměr, pomocí které si jednotka dokáže propočítat údaje, když třeba jedno čidlo nefunguje, nevím jak je to u tvého motoru, ale je to jen teoretický názor, když si nemyslíte že to tak není, tak to prosím podložte svým názorem

PS: nechci se tady s nikým hádat, jen to chci pořádně pochopit, ono v těch dnešních autech elektroniky přibývá...

2011-10-12 20:27:45

To já taky ne .Mě to tak vysvětlil ten mechoš co to opravil.Pokud to jelo diagnostika neukazovala nic.Jak to nešlo nastartovat tak vyběhlo na diagnostice že čidlo nedalo nějaký impuls do ŘJ a nedělo se nic.Zajímavé že to po nějaké době hodilo impuls a chytlo to.Prý to čidlo jede jen při startu pak už není k ničemu.Tohle jsou moje info jako laika co slyšel od chytréhomehánika........Zase je možné že neměl pravdu a já se dovím jak to je.Jo a to čidlo na zkoušku neodpojím protože je zaklesnuté za motorem a tam se nedá dostat.Jo přístupy u V6 jsou někdy sranda..zlatá 136RAPID


Odpovědět