Fórum - Téma


Omega 2.5tdspatne tahne a nechyta


Fórum Omega B Omega 2.5tdspatne tahne a nechyta

Informace o modelu: Opel Omega B



2008-08-18 23:19:06

Zdravim vsechny. Potrebuju poradit mam omegu 2.5td a zda se mi ze nejak nejede je to jiz druha omega se stejnym motorema ten rozdil je opravdu znat. Hlavne od spoda to je liny. A druhej problem je klasika startovani. Jenze tahle nechyta ani za studena tak 20 vterin toci. Spadava podle me nafta. Jinak auto bylo bourany na zadek a nekdy chcipne kdyz jde na volnobeh a z nadrze se ozve prisati jako by tam byl podtlak. tak jestli cerpadlo v nadrzi?????? Bo co. Diky Za rady

2008-08-19 08:52:49

Pokud máš TD, tak přece nemáš čerpadlo v nádrži, ale máš řerpadlo přímo u motoru, a pokud to nejede, jak vypadá filtr(filtry) ? Jak palivový tak i vzduchový??A že to nechce hned naskočit. právě záleží na fitraci paliva.kontrola hadiček u vstřiků, jestli to někde nepřisává falešný vzduch.

2008-08-19 16:20:43

čauky! tak čerpadlo tam je a to je na start je to jen podavaci když pada nafta aby to při startu natlačilo do čerpadla. musiš ho vyzkoušet jestli ti funguje a i ty filtry stim souhlasim!

čerpadlo v nadrži jede jen když se startuje pak už ne! takže odpoj hadičku na filtru a skus za studena startovat jestli ti to vytlači naftu! pokud ne maš problem ještě větši!

2008-08-19 22:17:28

Caudy No mrknu na to. Kez by filtry. Jijnak i doufam ze to bude tim v nadrzi. Jinak co? Hlava? Vstrikovaci cerpadlo? Turbo? Este je tady jedna vec. Ten vorech od kteryho sem to koupil to nechaval asi pred 30 000 km cipovat. a buhvi kdo mu to delal. tak snad nebude motor v h..... . Jinac diky moc.

2008-08-19 22:38:16

jo doufej že jen filtry! jinak pak to čerpadlo v nadrži , pak žhaviče,vstřiky, třeba taky skusit tlaky, čerpadlo se nesere na omě to je v poho

2008-08-19 22:44:16

A este jedna vec s hoodne lehkou noho mi pocitac ukazuje tak 9 litru prumer

2008-08-19 22:46:45

nejlip to zjištiš natankuj do plna ujed aspon 200 km a pak dotankuj a pulka bude na 100 km mě ukazuje spotřebu 14 litru a mam ji 9

2008-08-20 19:58:49

Tak sem odpojil hadicku k filtru a kdyz startuju nafta nejde . A este sem koukal ze mi chcije nafta kolem prvniho vstriku. Hadicky sou OK. Takze Cerpadlo a asi vstrik. ale proc to je lenivy? Ten vstrik?? Dik za radu..

2008-08-20 20:34:26

jojo to je možny že je to tim vstřikem! odpojil si obě na filtru co jdou od nadrže?

2008-08-20 20:55:28

Chyba.Odpojil jsem jen jednu.Spatne?

2008-08-20 21:09:12

jojo jestli si neodpojil zpatečni hadičku a zkoušel si to za studena bez předchoziho startu? pre jak je motor trochu teplej tak už čerpadlo ani žhaveni nejede

2008-08-22 18:17:56

Tak sem vymenil filtry, do toho filtru nafta fakt nejde. ale je to porad lenivy. hlavne od spoda. nechce se tomu vubec do otacek jakoby to bylo priduseny. Vubec to auto nepoznavam.

2008-08-22 20:37:47

a nevipadla ti hadička od potlaku k turbu nebo třeba nepraskla? nebo špatna pojistka co ten podtlak ovlada?je to nějakyy divny! nebo praskla hadice od turba přes interkoler do motoru! to je taky možnost!

2008-11-08 19:02:36

ahoj.mam podobny problem (omega 2,5td).mam omegu 3 mesice.kdyz jsem ji kupoval tak pri teplym startu hur chytla.studeny na otoceni. dneska jsem prijel domu a uz jsem ji nenatocil.sundal jsem sani a zkoumal.nakonec jsem zjistil ze mi nejde nafta od cerpadla do vstriku.a mozna ani nefunguje cerpadlo v nadrzi(hlavne jsem nevedel ze tam nejake je)...jak se dostanu na to cerpadlo v nadrzi?musim nadrz vyndat? nevite nekdo co by s tim mohlo byt?a jeste me zajima na co je na 4. vstriku (pocitano od rozvodu) ten kabel s konektorem?zkousel jsem ho i odpojit ale zadna zmena nenastala.poradte prosim nekdo co s tim muze byt.predem dekuji!

2008-11-08 19:42:25

čusky .tak k nadrži se dostaneš z vrchu v kurfu oddělaš koberec a je tam kulaty vičko a pak je čerpadlo s plovakem: jinak skus kuknout na pojistky a rele toho čerpadla je u motoru v te trojuhelnikove rele skřince

a pokud ti to za tepla nestartuje odpoj ten snimač teploty fungujeto! na 100%!! zaručeno!

2008-11-08 19:54:27

ještě k tomu čerpadlu v nadrži je to jen pro rani starty a jede jen asi 5 vteřin a pak už ne jen aby se natlačila nafta do vstřikovaciho čerpadla pak už se vypne, a ten vstřik stim kabelem musi byt zapojeny je to na předvstřik a duležity info pro jednotku! bez toho auto nejede! a jestli si to odpojil tak musiš odpojit baterku pro vymazani aktualnich chyb z jednotky! stači 30 vteřin!

2008-11-09 17:40:24

tak uz omega jezdi.vyndal jsem to cerpadlo z nadrze a nefungovalo protoze v sitku i v tom cerpadle byl neskutecnej humus.to v zivote nikdo necistil...tak jsem to cerpadlo rozebzal,vycistil a slozil a ted funguje jako novy...cidlo mam taky odpojeny a zhavi to pokazdy kdyz zapnu zapalovani...predtim to auto i moc netahlo protoze si to nasalominimum nafty...tedje to dost velkej rozdil!kopec nekopec jede porad... tak diky za rady

2008-11-10 08:07:15

hlavni je že to funguje!


Odpovědět